aboutsummaryrefslogtreecommitdiffstats
path: root/src/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'src/CMakeLists.txt')
-rw-r--r--src/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/CMakeLists.txt b/src/CMakeLists.txt
index 0ce8bb8..60c9394 100644
--- a/src/CMakeLists.txt
+++ b/src/CMakeLists.txt
@@ -66,7 +66,7 @@ target_link_libraries(${TARGETS_WM}
${AFB_LIBRARIES}
${WLC_LIBRARIES}
${SD_LIBRARIES}
- ${PLUGIN_PM}
+ ${PLUGIN_PM}
)
target_compile_definitions(${TARGETS_WM}