aboutsummaryrefslogtreecommitdiffstats
path: root/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 2 insertions, 0 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index c533f0e..47074c2 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -27,3 +27,5 @@ ADD_TEST(NAME AFT_TESTS
WORKING_DIRECTORY ${CMAKE_BINARY_DIR}
COMMAND afb-test -v test
)
+
+INSTALL(PROGRAMS afm-test DESTINATION ${CMAKE_INSTALL_BINDIR})