aboutsummaryrefslogtreecommitdiffstats
path: root/app/CMakeLists.txt
diff options
context:
space:
mode:
authorStephane Desneux <stephane.desneux@iot.bzh>2018-07-05 21:12:30 +0200
committerLoïc Collignon <loic.collignon@iot.bzh>2018-07-09 17:36:05 +0200
commit4903d9d33cc52ffb53f31287c2c2e0e47b78ec1e (patch)
treebd2a61bfb3b4381697df85bd37fca033ee741b81 /app/CMakeLists.txt
parent5b2c31b76bd6c54a69313a4231b918a219651214 (diff)
CMakeLists.txt: fix typo on qtwindowmanager
Change-Id: Id78d210f194c654f095a751a4d5dc4559840bd2a Signed-off-by: Stephane Desneux <stephane.desneux@iot.bzh>
Diffstat (limited to 'app/CMakeLists.txt')
-rw-r--r--app/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/app/CMakeLists.txt b/app/CMakeLists.txt
index abbc03b..d23c33a 100644
--- a/app/CMakeLists.txt
+++ b/app/CMakeLists.txt
@@ -59,6 +59,6 @@ target_link_libraries(mixer
if(NOT NATIVE_BUILD)
target_link_libraries(mixer
homescreen
- qtWindowmanager
+ qtwindowmanager
)
endif()