summaryrefslogtreecommitdiffstats
path: root/MOST_UNICENS/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'MOST_UNICENS/CMakeLists.txt')
-rw-r--r--MOST_UNICENS/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/MOST_UNICENS/CMakeLists.txt b/MOST_UNICENS/CMakeLists.txt
index 23bf75f..5107cac 100644
--- a/MOST_UNICENS/CMakeLists.txt
+++ b/MOST_UNICENS/CMakeLists.txt
@@ -35,7 +35,7 @@ PROJECT_TARGET_ADD(hal-most-unicens)
# Library dependencies (include updates automatically)
TARGET_LINK_LIBRARIES(${TARGET_NAME}
hal-utilities-4a
- afb-utilities
+ afb-helpers
ucs2-volume
${link_libraries}
)