summaryrefslogtreecommitdiffstats
path: root/templates/html5/app/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'templates/html5/app/CMakeLists.txt')
-rw-r--r--templates/html5/app/CMakeLists.txt3
1 files changed, 0 insertions, 3 deletions
diff --git a/templates/html5/app/CMakeLists.txt b/templates/html5/app/CMakeLists.txt
index ec66f01..80bb600 100644
--- a/templates/html5/app/CMakeLists.txt
+++ b/templates/html5/app/CMakeLists.txt
@@ -31,8 +31,5 @@ PROJECT_TARGET_ADD(html5-example)
# Binder exposes a unique public entry point
SET_TARGET_PROPERTIES(${TARGET_NAME} PROPERTIES
- PREFIX ""
LABELS "HTDOCS"
OUTPUT_NAME dist.prod)
-
-populate_widget()