summaryrefslogtreecommitdiffstats
path: root/pkgconfig/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'pkgconfig/CMakeLists.txt')
-rw-r--r--pkgconfig/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/pkgconfig/CMakeLists.txt b/pkgconfig/CMakeLists.txt
index 14c05d5..4ca4ae9 100644
--- a/pkgconfig/CMakeLists.txt
+++ b/pkgconfig/CMakeLists.txt
@@ -16,7 +16,7 @@
# limitations under the License.
###########################################################################
-configure_file(cynara.pc.in cynara.pc @ONLY)
+configure_file(cynagora.pc.in cynagora.pc @ONLY)
-install(FILES ${CMAKE_CURRENT_BINARY_DIR}/cynara.pc
+install(FILES ${CMAKE_CURRENT_BINARY_DIR}/cynagora.pc
DESTINATION ${CMAKE_INSTALL_LIBDIR}/pkgconfig)