summaryrefslogtreecommitdiffstats
path: root/test/client_test/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'test/client_test/CMakeLists.txt')
-rw-r--r--test/client_test/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/test/client_test/CMakeLists.txt b/test/client_test/CMakeLists.txt
index 53819da..49b1224 100644
--- a/test/client_test/CMakeLists.txt
+++ b/test/client_test/CMakeLists.txt
@@ -3,7 +3,7 @@
cmake_minimum_required(VERSION 2.8)
-pkg_check_modules(IPC REQUIRED ipc)
+pkg_check_modules(IPC REQUIRED cluster_ipc)
# use the variable <RESULTNAME>_INCLUDE_DIRS to get include paths
include_directories(