summaryrefslogtreecommitdiffstats
path: root/mediaplayer/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'mediaplayer/CMakeLists.txt')
-rw-r--r--mediaplayer/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/mediaplayer/CMakeLists.txt b/mediaplayer/CMakeLists.txt
index fd7e3f3..75bbca1 100644
--- a/mediaplayer/CMakeLists.txt
+++ b/mediaplayer/CMakeLists.txt
@@ -1,2 +1,2 @@
-add_headers(mediaplayer.h mediaplayermessage.h)
-add_sources(mediaplayer.cpp mediaplayermessage.cpp)
+add_headers(mediaplayer.h)
+add_sources(mediaplayer.cpp)