summaryrefslogtreecommitdiffstats
path: root/radio/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'radio/CMakeLists.txt')
-rw-r--r--radio/CMakeLists.txt4
1 files changed, 2 insertions, 2 deletions
diff --git a/radio/CMakeLists.txt b/radio/CMakeLists.txt
index 46ac12b..a6b8db4 100644
--- a/radio/CMakeLists.txt
+++ b/radio/CMakeLists.txt
@@ -1,2 +1,2 @@
-add_headers(radio.h radiomessage.h)
-add_sources(radio.cpp radiomessage.cpp)
+add_headers(radio.h)
+add_sources(radio.cpp)