summaryrefslogtreecommitdiffstats
path: root/setup.py
diff options
context:
space:
mode:
Diffstat (limited to 'setup.py')
-rw-r--r--setup.py1
1 files changed, 1 insertions, 0 deletions
diff --git a/setup.py b/setup.py
index 07e764d..7b9b97d 100644
--- a/setup.py
+++ b/setup.py
@@ -13,6 +13,7 @@ setuptools.setup(
long_description_content_type="text/markdown",
url="https://github.com/refresher/pyagl",
packages=setuptools.find_packages(),
+ include_package_data=True,
license="Apache 2.0",
install_requires=['websockets', 'parse', 'asyncssh', 'pytest', 'pytest-asyncio', 'pytest-dependency'],
classifiers=[