aboutsummaryrefslogtreecommitdiffstats
path: root/app/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'app/CMakeLists.txt')
-rw-r--r--app/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/app/CMakeLists.txt b/app/CMakeLists.txt
index 0259a79..51f4e97 100644
--- a/app/CMakeLists.txt
+++ b/app/CMakeLists.txt
@@ -59,7 +59,7 @@ target_link_libraries(mixer
if(NOT NATIVE_BUILD)
target_link_libraries(mixer
- homescreen
+ qthomescreen
qtwindowmanager
)
endif()