aboutsummaryrefslogtreecommitdiffstats
path: root/app/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'app/CMakeLists.txt')
-rw-r--r--app/CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/app/CMakeLists.txt b/app/CMakeLists.txt
index 5317224..e08a102 100644
--- a/app/CMakeLists.txt
+++ b/app/CMakeLists.txt
@@ -52,7 +52,7 @@ target_link_libraries(mixer
Qt5::AGLExtras
Qt5::WebSockets
json-c
- afb-helpers
+ libafb-helpers-qt.a
)
if(NOT NATIVE_BUILD)