aboutsummaryrefslogtreecommitdiffstats
path: root/conf/unit/CMakeLists.txt
diff options
context:
space:
mode:
Diffstat (limited to 'conf/unit/CMakeLists.txt')
-rw-r--r--conf/unit/CMakeLists.txt1
1 files changed, 1 insertions, 0 deletions
diff --git a/conf/unit/CMakeLists.txt b/conf/unit/CMakeLists.txt
index 6e64400..1d11e11 100644
--- a/conf/unit/CMakeLists.txt
+++ b/conf/unit/CMakeLists.txt
@@ -26,6 +26,7 @@ endif()
if(NOT USE_SDK)
install(DIRECTORY DESTINATION ${afm_confdir}/unit.env.d)
+ install(DIRECTORY DESTINATION ${afm_confdir}/widget.env.d)
install(FILES ${CMAKE_CURRENT_BINARY_DIR}/afm-unit.conf DESTINATION ${afm_confdir})
endif()